未対応のプラグイン

はじめに 将棋倶楽部24掲示板 Mac利用者の輪 未対応のプラグイン

このトピックは 1件の返信 を含み、 2投稿者 が参加し、 momozukin2 momozukin2 1/10(木)23:26 によって最後に更新されました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 作成者
    投稿
  • #15724

    samurai x
    参加者

    mac os mojaveアップデート後から、道場に入場できません。
    未対応のプラグインと表示され、javaが起動しません。
    解決方法がわかれば、教えてください。
    safariを使用しています。

    #15791
    momozukin2
    momozukin2
    参加者

    ぼくも似た現象見てますよお。詰将棋博物館へ入場できないのです。

    ・・・まったく、あそこで自由に遊べたらR2660超えはたやすいというのに・・・・

    まぁはっかでつ以内なら楽勝でしょう。もう海外へ遊学するしかないですね。

    突然の襲撃にはホント弱いのです。コントールできるもの以外は綺麗\\\
    きっらいです

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するためにはログインしなければなりません。